 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://laverdaddemonagas.com/xmlrpc.php" />
<link rel="preload" as="font" href="/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>

<title>Gobierno de calle atendió a familias de Caripe</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://laverdaddemonagas.com/wp-content/cache/min/1/0ea0611eb21116bcc097b377cbca3a0e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Este lunes la gobernadora Yelitza Santaella llegó al municipio Caripe donde encabezó una jornada de Gobierno de Calle." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno de calle atendió a familias de Caripe" />
<meta property="og:description" content="Este lunes la gobernadora Yelitza Santaella llegó al municipio Caripe donde encabezó una jornada de Gobierno de Calle." />
<meta property="og:url" content="https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/" />
<meta property="og:site_name" content="La Verdad de Monagas" />
<meta property="article:publisher" content="https://www.facebook.com/laverdadmo1" />
<meta property="article:author" content="admin" />
<meta property="article:tag" content="02Ago" />
<meta property="article:tag" content="Calle" />
<meta property="article:tag" content="Caripe" />
<meta property="article:tag" content="gobierno" />
<meta property="article:tag" content="monagas" />
<meta property="article:tag" content="Santaella" />
<meta property="article:section" content="Destacado" />
<meta property="og:updated_time" content="2021-08-02T17:24:42-04:00" />
<meta property="og:image" content="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="489" />
<meta property="og:image:alt" content="Caripe" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gobierno de calle atendió a familias de Caripe" />
<meta name="twitter:description" content="Este lunes la gobernadora Yelitza Santaella llegó al municipio Caripe donde encabezó una jornada de Gobierno de Calle." />
<meta name="twitter:site" content="@laverdadmo" />
<meta name="twitter:creator" content="@eslaverdad11" />
<meta name="twitter:image" content="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://laverdaddemonagas.com/#place","geo":{"@type":"GeoCoordinates","latitude":"9.746471230152398","longitude":" -63.186427584303104"},"hasMap":"https://www.google.com/maps/search/?api=1&amp;query=9.746471230152398, -63.186427584303104","address":{"@type":"PostalAddress","streetAddress":"Av. Bicentenario, edificio CD Tienda, primer piso.","addressLocality":"Maturin","addressRegion":"Monagas","postalCode":"6201","addressCountry":"Venezuela"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://laverdaddemonagas.com/#organization","name":"La Verdad de Monagas","url":"https://laverdaddemonagas.com","email":"laverdaddemonagas@gmail.com","address":{"@type":"PostalAddress","streetAddress":"Av. Bicentenario, edificio CD Tienda, primer piso.","addressLocality":"Maturin","addressRegion":"Monagas","postalCode":"6201","addressCountry":"Venezuela"},"logo":{"@type":"ImageObject","@id":"https://laverdaddemonagas.com/#logo","url":"https://laverdaddemonagas.com/wp-content/uploads/2021/02/logo-la-verdad-prncipal2.png","caption":"La Verdad de Monagas","inLanguage":"es","width":"512","height":"512"},"contactPoint":[{"@type":"ContactPoint","telephone":"+58-0291-641-38-87","contactType":"customer support"}],"location":{"@id":"https://laverdaddemonagas.com/#place"}},{"@type":"WebSite","@id":"https://laverdaddemonagas.com/#website","url":"https://laverdaddemonagas.com","name":"La Verdad de Monagas","publisher":{"@id":"https://laverdaddemonagas.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg?fit=1032%2C489&amp;ssl=1","url":"https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg?fit=1032%2C489&amp;ssl=1","width":"1032","height":"489","caption":"Caripe","inLanguage":"es"},{"@type":"Person","@id":"https://laverdaddemonagas.com/autor/evelandiag/","name":"Estrella Velandia","description":"Directora Web : La Verdad de Monagas. Host Monagas Visi\u00f3n y Sonora 99.3 FM. Lcda. en Comunicaci\u00f3n Social LUZVE. Periodista, Redactora de contenidos, Locutora","url":"https://laverdaddemonagas.com/autor/evelandiag/","image":{"@type":"ImageObject","@id":"https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora..jpeg?resize=150%2C150&amp;ssl=1","url":"https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora..jpeg?resize=150%2C150&amp;ssl=1","caption":"Estrella Velandia","inLanguage":"es"},"sameAs":["https://twitter.com/eslaverdad11","admin","https://twitter.com/eslaverdad11"],"worksFor":{"@id":"https://laverdaddemonagas.com/#organization"}},{"@type":"WebPage","@id":"https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/#webpage","url":"https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/","name":"Gobierno de calle atendi\u00f3 a familias de Caripe","datePublished":"2021-08-02T17:21:03-04:00","dateModified":"2021-08-02T17:24:42-04:00","author":{"@id":"https://laverdaddemonagas.com/autor/evelandiag/"},"isPartOf":{"@id":"https://laverdaddemonagas.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg?fit=1032%2C489&amp;ssl=1"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Gobierno de calle atendi\u00f3 a familias de Caripe","keywords":"Caripe","datePublished":"2021-08-02T17:21:03-04:00","dateModified":"2021-08-02T17:24:42-04:00","author":{"@type":"Person","name":"Estrella Velandia"},"publisher":{"@id":"https://laverdaddemonagas.com/#organization"},"description":"Este lunes la gobernadora Yelitza Santaella lleg\u00f3 al municipio Caripe donde encabez\u00f3 una jornada de Gobierno de Calle.","copyrightYear":"2021","copyrightHolder":{"@id":"https://laverdaddemonagas.com/#organization"},"name":"Gobierno de calle atendi\u00f3 a familias de Caripe","@id":"https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/#richSnippet","isPartOf":{"@id":"https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/#webpage"},"image":{"@id":"https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg?fit=1032%2C489&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/#webpage"}}]}</script>

<link rel="amphtml" href="https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/amp/" /><meta name="generator" content="AMP for WP 1.0.77.16" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Verdad de Monagas &raquo; Feed" href="https://laverdaddemonagas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Verdad de Monagas &raquo; Feed de los comentarios" href="https://laverdaddemonagas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Verdad de Monagas &raquo; Comentario Gobierno de calle atendió a familias de Caripe del feed" href="https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/feed/" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='preload' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://laverdaddemonagas.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://laverdaddemonagas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://laverdaddemonagas.com/wp-json/wp/v2/posts/179930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laverdaddemonagas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laverdaddemonagas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://laverdaddemonagas.com/?p=179930' />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="icon" href="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/03/laverdaddemonagas.com.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/03/laverdaddemonagas.com.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/03/laverdaddemonagas.com.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/03/laverdaddemonagas.com.jpg?fit=270%2C270&#038;ssl=1" />

<style>
.section-heading.sh-t4.sh-s6 {
background-color: #000000;
}
.post-title{
 text-transform: none;
}
.img-logo{
max-width:500px;    
}
.cn-button.bootstrap{
background: #00c400
}
.ai-wrap .ai-volume-bar.ai-volume-bar-active::before {
background-color: #00c400;
}
.ai-wrap .ai-audio-control {
background-color: #00c400;
}
.ai-wrap .ai-track:hover, .ai-wrap .ai-track.ai-track-active {
background-color: #00c400;
}

</style>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> </head>
<body class="post-template-default single single-post postid-179930 single-format-standard bs-theme bs-publisher bs-publisher-news-today ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search infinity-related-post single-prim-cat-4 single-cat-4 single-cat-8  bs-hide-ha bs-ll-d" dir="ltr">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/laverdadmo1" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/laverdadmo" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/LaVerdadDeMonagas1" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/laverdadmo" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/laverdadmo" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Friends </span> </a> </li> <li class="social-item rss"><a href="https://laverdaddemonagas.com/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">lunes, agosto 2, 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://laverdaddemonagas.com/" itemprop="url" rel="home">
<img width="399" height="85" id="site-logo" src="https://laverdaddemonagas.com/wp-content/uploads/2021/03/laverdaddemonagas.com_.jpg" alt="La Verdad de Monagas" />
<span class="site-title">La Verdad de Monagas - Las mejores Noticias de Monagas en Venezuela, los últimos sucesos de hoy en Monagas, informando de manera - ¡Auténtica e imparcial!</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="zbxag zbxag-pubadban zbxag-show-desktop zbxag-loc-header_aside_logo zbxag-align-right zbxag-column-1 zbxag-hide-on-phone zbxag-hide-on-tablet-portrait zbxag-hide-on-tablet-landscape zbxag-clearfix no-bg-box-model"><div id="zbxag-162554-2141718543" class="zbxag-container zbxag-type-image  zbxag-hide-on-tablet-portrait zbxag-hide-on-tablet-landscape zbxag-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162554" data-type="image"><img width="450" height="100" class="zbxag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20100'%3E%3C/svg%3E" alt="banner farmadon header" data-lazy-src="https://laverdaddemonagas.com/wp-content/uploads/2021/02/farmadon-la-farmacia-de-la-esquina-horizontal.jpg" /><noscript><img width="450" height="100" class="zbxag-image" src="https://laverdaddemonagas.com/wp-content/uploads/2021/02/farmadon-la-farmacia-de-la-esquina-horizontal.jpg" alt="banner farmadon header" /></noscript></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-160986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-160986"><a href="https://laverdaddemonagas.com/">Inicio</a></li>
<li id="menu-item-161118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-8 better-anim-fade menu-item-161118"><a href="https://laverdaddemonagas.com/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-161122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-161122"><a href="https://laverdaddemonagas.com/maturin/">Maturín</a></li>
<li id="menu-item-161123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-434 better-anim-fade menu-item-161123"><a href="https://laverdaddemonagas.com/comunidad/">Comunidad</a></li>
<li id="menu-item-161124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-111 better-anim-fade menu-item-161124"><a href="https://laverdaddemonagas.com/educacion/">Educación</a></li>
<li id="menu-item-161125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-161125"><a href="https://laverdaddemonagas.com/politica/">Política</a></li>
<li id="menu-item-161126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-161126"><a href="https://laverdaddemonagas.com/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-161117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-161117"><a href="https://laverdaddemonagas.com/noticias-de-venezuela/">Nacionales</a></li>
<li id="menu-item-161116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-161116"><a href="https://laverdaddemonagas.com/internacionales/">Internacionales</a></li>
<li id="menu-item-161121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-161121"><a href="https://laverdaddemonagas.com/sucesos/">Sucesos</a></li>
<li id="menu-item-161120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-161120"><a href="https://laverdaddemonagas.com/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-161119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-161119"><a href="https://laverdaddemonagas.com/deportes/">Deportes</a></li>
<li id="menu-item-168588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3258 better-anim-fade menu-item-168588"><a href="https://laverdaddemonagas.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-161160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-161160"><a href="https://laverdaddemonagas.com/economia/">Economía</a></li>
<li id="menu-item-161158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-183 better-anim-fade menu-item-161158"><a href="https://laverdaddemonagas.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-161161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-161161"><a href="https://laverdaddemonagas.com/opinion/">Opinión</a></li>
<li id="menu-item-161164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-384 better-anim-fade menu-item-161164"><a href="https://laverdaddemonagas.com/turismo/">Turismo</a></li>
<li id="menu-item-168589" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-168589"><a href="https://laverdaddemonagas.com/noticias-en-tendencias-de-venezuela/">Tendencias</a></li>
<li id="menu-item-162940" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-162940"><a href="https://news.google.com/publications/CAAqBwgKMP_Nogswwti6Aw?oc=3&#038;ceid=US:es-419&#038;hl=es-419&#038;gl=US">Google Noticias</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://laverdaddemonagas.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://laverdaddemonagas.com/" itemprop="url" rel="home">
<img width="200" height="43" src="https://laverdaddemonagas.com/wp-content/uploads/2021/03/laverdadmo-logo-mobile.png" alt="La Verdad de Monagas" /> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://laverdaddemonagas.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/"><span itemprop="name">Destacado</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Gobierno de calle atendió a familias de Caripe</span><meta itemprop="item" content="https://laverdaddemonagas.com/2021/08/02/gobierno-de-calle-atendio-a-familias-de-caripe/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="zbxag zbxag-after-header zbxag-pubadban zbxag-show-desktop zbxag-show-tablet-portrait zbxag-show-tablet-landscape zbxag-show-phone zbxag-loc-header_after zbxag-align-center zbxag-column-1 zbxag-clearfix no-bg-box-model"><div id="zbxag-164290-267284115" class="zbxag-container zbxag-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164290" data-type="code"><div id="zbxag-164290-267284115-place"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zbxag-164290-267284115');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zbxag-164290-267284115-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zbxag-164290-267284115-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zbxag-164290-267284115-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zbxag-164290-267284115-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-179930" class="post-179930 post type-post status-publish format-standard has-post-thumbnail  category-ultimas-noticias-destacadas category-regionales tag-02ago tag-calle tag-caripe-2 tag-gobierno tag-monagas tag-santaella single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Gobierno de calle atendió a familias de Caripe</span></h1>
<div class="single-post-excerpt post-excerpt-at"><p>Este lunes la gobernadora Yelitza Santaella llegó al municipio Caripe donde encabezó una jornada de Gobierno de Calle.</p>
</div> <div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span></div><div class="post-meta single-post-meta">
<a href="https://laverdaddemonagas.com/autor/evelandiag/" title="Artículos de autor" class="post-author-a post-author-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class='avatar avatar-26 photo avatar-default' height='26' width='26' data-lazy-src="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora..jpeg?resize=150%2C150&ssl=1" /><noscript><img alt='' src='https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora..jpeg?resize=150%2C150&ssl=1' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">Autor <b>Estrella Velandia</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-08-02T17:24:42-04:00">Última actualización <b>Ago 2, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20430'%3E%3C/svg%3E" width="750" height="430" alt="Caripe" data-lazy-src="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg?resize=750%2C430&amp;ssl=1"><noscript><img  src="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza1.jpg?resize=750%2C430&amp;ssl=1" width="750" height="430" alt="Caripe"></noscript> <figcaption class="wp-caption-text">El Gobierno de calle se instaló en Caripe.</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="179930"><i class="bf-icon  fa fa-eye"></i> <b class="number">195</b></span> </div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Apóyanos Compartiendo</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Gobierno de calle atendió a familias de Caripe @laverdadmo&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F&title=Gobierno de calle atendió a familias de Caripe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Gobierno de calle atendió a familias de Caripe %0A%0A https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F&text=Gobierno de calle atendió a familias de Caripe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F&title=Gobierno de calle atendió a familias de Caripe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F&name=Gobierno de calle atendió a familias de Caripe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Este lunes la gobernadora <strong><a href="https://twitter.com/_laavanzadora" target="_blank" data-type="URL" data-id="https://twitter.com/_laavanzadora" rel="noreferrer noopener">Yelitza Santaella</a></strong> llegó al municipio Caripe donde encabezó una jornada de Gobierno de Calle, para las familias  y productores agrícolas de la zona, dando respuesta a las comunidades que solicitaron atención médica, medicinas, ayudas técnicas,  implementos deportivos, kits escolares, microcréditos para emprendedores, e  insumos para garantizar el ciclo de siembra.</p>
<p>Las políticas de atención social del Gobierno Bolivariano de Monagas llegaron a las familias de escasos recursos que acudieron a la  Escuela Abraham Lincoln.</p>
<p>La gobernadora estuvo acompañada de miembros del equipo político municipal, jefes y jefas de UbCh, líderes y lideresas de los Clap que en el Jardín de Oriente desarrollan un trabajo social para garantizar la atención a las familias más vulnerables.</p>
<p>La jornada se desarrolló en la escuela ubicada en la zona central de Caripe dónde el personal de salud atendió a niños, adultos y personas con alguna discapacidad. Se activaron consultas de pediatría, medicina interna, cardiología y nutrición. Además se entregaron más de mil medicamentos para tratar diferentes patologías.</p>
<p>Específicamente se entregaron: sillas de ruedas, bastones, andaderas, pañales para adultos, tensiómetros y nebulizadores.<br>Alicia Vásquez, habitante de Caripe, agradeció a la gobernadora Santaella por la jornada asistencial e integral.</p>
<p>&#8220;A pesar de los tiempos difíciles se visualiza el esfuerzo que hace la Avanzadora en representación del Presidente Nicolás Maduro por seguir atendiendo a nuestro pueblo. Hoy valoramos a esas personas que trabajan en las comunidades como enlaces de las instituciones, garantizando la atención a los más  necesitados&#8221;, puntualizó.</p>
<p>Durante la actividad de Gobierno la empresa Gases de Maturín distribuyó más de 2 mil cilindros de gas doméstico.<br>María Zabala, residente del Jardín de Oriente, recibió de manos de la gobernadora un bastón 5 puntos y aprovechó la oportunidad para darle gracias a la mandataria regional por seguir caminando junto al pueblo.</p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Tabla de contenidos</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Donaciones" title="Donaciones">Donaciones</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Manos_a_la_siembra" title="Manos a la siembra ">Manos a la siembra </a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Donaciones"></span>Donaciones<span class="ez-toc-section-end"></span></h2>
<p>Dirigentes comunitarios en Caripe recibieron kits deportivos para incentivar las práctica deportivas entre la muchachada.<br>Asimismo dos madres y emprendedoras recibieron la donación de máquinas de coser, para trabajar y llevar el sustento a sus hogares y, al mismo tiempo,  impulsar una cultura de productividad en sus comunidades.</p>
<h2><span class="ez-toc-section" id="Manos_a_la_siembra"></span>Manos a la siembra <span class="ez-toc-section-end"></span></h2>
<p>Como parte de la agenda del Gobierno Bolivariano de Calle en Caripe, el Estado Mayor Agroductivo de Monagas entregó 300 sacos de maíz para cultivar 300 hectáreas, beneficiando a 600 pequeños productores que se sumarán a los planes de cosecha.</p>
<p>Reunida con los productores la gobernadora se comprometió a dotarlos en los próximos días de otros implementos necesarios para preparar la tierra y con ello garantizar un ciclo de siembra más productivo.</p>
<figure class="wp-block-image size-full"><img width="1032" height="489" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201032%20489'%3E%3C/svg%3E" alt="gobierno de calle atendio a familias de caripe laverdaddemonagas.com yelitza2" class="wp-image-179935" data-lazy-srcset="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza2.jpg?w=1032&amp;ssl=1 1032w, https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza2.jpg?resize=300%2C142&amp;ssl=1 300w, https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza2.jpg?resize=768%2C364&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1032px) 100vw, 1032px" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza2.jpg?resize=1032%2C489&#038;ssl=1"><noscript><img width="1032" height="489" src="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza2.jpg?resize=1032%2C489&#038;ssl=1" alt="gobierno de calle atendio a familias de caripe laverdaddemonagas.com yelitza2" class="wp-image-179935" srcset="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza2.jpg?w=1032&amp;ssl=1 1032w, https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza2.jpg?resize=300%2C142&amp;ssl=1 300w, https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza2.jpg?resize=768%2C364&amp;ssl=1 768w" sizes="(max-width: 1032px) 100vw, 1032px" data-recalc-dims="1"></noscript></figure>
<figure class="wp-block-image size-full"><img width="1032" height="489" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201032%20489'%3E%3C/svg%3E" alt="gobierno de calle atendio a familias de caripe laverdaddemonagas.com yelitza3" class="wp-image-179936" data-lazy-srcset="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza3.jpg?w=1032&amp;ssl=1 1032w, https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza3.jpg?resize=300%2C142&amp;ssl=1 300w, https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza3.jpg?resize=768%2C364&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1032px) 100vw, 1032px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza3.jpg?resize=1032%2C489&#038;ssl=1"><noscript><img width="1032" height="489" src="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza3.jpg?resize=1032%2C489&#038;ssl=1" alt="gobierno de calle atendio a familias de caripe laverdaddemonagas.com yelitza3" class="wp-image-179936" srcset="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza3.jpg?w=1032&amp;ssl=1 1032w, https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza3.jpg?resize=300%2C142&amp;ssl=1 300w, https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/gobierno-de-calle-atendio-a-familias-de-caripe-laverdaddemonagas.com-yelitza3.jpg?resize=768%2C364&amp;ssl=1 768w" sizes="(max-width: 1032px) 100vw, 1032px" data-recalc-dims="1"></noscript><figcaption>La colectividad acudió a la jornada de Gobierno de calle en Caripe.</figcaption></figure>
<p><strong>Lea también:</strong></p>
<p><a href="https://laverdaddemonagas.com/2021/08/01/covid-19-en-venezuela-29-casos-en-monagas-este-domingo-1-de-agosto-de-2021/">Covid-19 en Venezuela: 29 casos positivos en Monagas este domingo 1º de agosto de 2021</a></p>
<p></p>
<div class="zbxag zbxag-post-bottom zbxag-float-center zbxag-align-center zbxag-column-1 zbxag-clearfix no-bg-box-model"><div id="zbxag-162070-331281287" class="zbxag-container zbxag-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162070" data-type="custom_code">¡No te pierdas de nada!
<br>
Síguenos en
<a rel="nofollow" style="color:#179cde" href="https://t.me/laverdadmo">Telegram</a>
o únete a nuestro grupo de
<a rel="nofollow" style="color:#00c400" href="https://chat.whatsapp.com/KqVUciiDwjv3N5nOJXSXF2"> WhatsApp</a>
<br>
También puedes seguirnos en
<a rel="nofollow" style="color:#c44b2d" href="https://news.google.com/publications/CAAqBwgKMP_Nogswwti6Aw?oc=3&ceid=US:es-419"> Google Noticias</a></div></div> </div>
<div class="entry-terms via clearfix style-6">
<span class="terms-label">Vía</span>
<a rel="nofollow" target="_blank" href="https://twitter.com/GobMonagas_">
Prensa Gobernación </a>
</div>
<div class="entry-terms post-tags clearfix style-6">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://laverdaddemonagas.com/tag/02ago/" rel="tag">02Ago</a><a href="https://laverdaddemonagas.com/tag/calle/" rel="tag">Calle</a><a href="https://laverdaddemonagas.com/tag/caripe-2/" rel="tag">Caripe</a><a href="https://laverdaddemonagas.com/tag/gobierno/" rel="tag">gobierno</a><a href="https://laverdaddemonagas.com/tag/monagas/" rel="tag">monagas</a><a href="https://laverdaddemonagas.com/tag/santaella/" rel="tag">Santaella</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="179930"><i class="bf-icon  fa fa-eye"></i> <b class="number">195</b></span> </div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Apóyanos Compartiendo</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Gobierno de calle atendió a familias de Caripe @laverdadmo&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F&title=Gobierno de calle atendió a familias de Caripe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Gobierno de calle atendió a familias de Caripe %0A%0A https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F&text=Gobierno de calle atendió a familias de Caripe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F&title=Gobierno de calle atendió a familias de Caripe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item tumblr has-title"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F08%2F02%2Fgobierno-de-calle-atendio-a-familias-de-caripe%2F&name=Gobierno de calle atendió a familias de Caripe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span><span class="item-title">Tumblr</span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://laverdaddemonagas.com/autor/evelandiag/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora..jpeg?resize=150%2C150&ssl=1" /><noscript><img alt='' src='https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora..jpeg?resize=150%2C150&ssl=1' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://laverdaddemonagas.com/autor/evelandiag/"><span class="post-author-name">Estrella Velandia</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item site">
<a href="https://twitter.com/eslaverdad11" target="_blank" rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Directora Web : La Verdad de Monagas. Host Monagas Visión y Sonora 99.3 FM. Lcda. en Comunicación Social LUZVE. Periodista, Redactora de contenidos, Locutora</p>
</div>
</section>
</div>
<section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="179930">
<i class="fa fa-comments"></i> Deja un comentario </a>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s4 main-term-none">
<span class="h-text main-term-none main-link">
Mas leídas </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-179879 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3258">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/07/covid-19-en-venezuela-monagas-sin-casos-este-jueves-8-de-julio-de-2021-laverdaddemonagas.com-vacuna-humnt.jpg?resize=86%2C64&#038;ssl=1" alt="vacunación" title="Covid-19 en Venezuela: 29 casos en Monagas este domingo 1° de agosto de 2021" style="" data-bsrjs="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/07/covid-19-en-venezuela-monagas-sin-casos-este-jueves-8-de-julio-de-2021-laverdaddemonagas.com-vacuna-humnt-210x136.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/08/01/covid-19-en-venezuela-29-casos-en-monagas-este-domingo-1-de-agosto-de-2021/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/08/01/covid-19-en-venezuela-29-casos-en-monagas-este-domingo-1-de-agosto-de-2021/" class="post-url post-title">
Covid-19 en Venezuela: 29 casos en Monagas este domingo 1°&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-01T23:30:40-04:00">Ago 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-179870 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/el-gloria-al-bravo-pueblo-se-entono-en-tokio-yulimar-rojas-recibio-su-medalla-de-oro-laverdaddemonagas.com-e7wcbd7xiaqjkcd.jpg?resize=86%2C64&#038;ssl=1" alt="Yulimar Rojas" title="El “Gloria al Bravo Pueblo” se entonó en Tokio, Yulimar Rojas recibió su medalla de oro" style="" data-bsrjs="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/el-gloria-al-bravo-pueblo-se-entono-en-tokio-yulimar-rojas-recibio-su-medalla-de-oro-laverdaddemonagas.com-e7wcbd7xiaqjkcd-210x136.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/08/01/yulimar-rojas-recibio-su-medalla-de-oro-en-tokio/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/08/01/yulimar-rojas-recibio-su-medalla-de-oro-en-tokio/" class="post-url post-title">
El “Gloria al Bravo Pueblo” se entonó en Tokio, Yulimar&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-01T22:08:27-04:00">Ago 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-179886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/05/dolartoday-en-venezuela-precio-del-dolar-martes-18-de-mayo-de-2021.jpg?resize=86%2C64&#038;ssl=1" alt="DolarToday en Venezuela" title="DolarToday en Venezuela: Precio del dólar lunes 2 de agosto de 2021" style="" data-bsrjs="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/05/dolartoday-en-venezuela-precio-del-dolar-martes-18-de-mayo-de-2021-210x136.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/08/02/dolartoday-en-venezuela-precio-del-dolar-lunes-2-de-agosto-de-2021/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/08/02/dolartoday-en-venezuela-precio-del-dolar-lunes-2-de-agosto-de-2021/" class="post-url post-title">
DolarToday en Venezuela: Precio del dólar lunes 2 de agosto&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-02T11:41:53-04:00">Ago 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-179899 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/robeilys-peinado-clasifico-a-la-final-del-salto-con-pertiga-en-los-juegos-de-tokio-laverdaddemonagas.com-robeylis-peinado-80541.jpg?resize=86%2C64&#038;ssl=1" alt="Robeilys Peinado" title="Robeilys Peinado clasificó a la final del salto con pértiga en los Juegos de Tokio" style="" data-bsrjs="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/08/robeilys-peinado-clasifico-a-la-final-del-salto-con-pertiga-en-los-juegos-de-tokio-laverdaddemonagas.com-robeylis-peinado-80541-210x136.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/08/02/robeilys-peinado-clasifico-a-la-final-del-salto-con-pertiga-en-los-juegos-de-tokio/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/08/02/robeilys-peinado-clasifico-a-la-final-del-salto-con-pertiga-en-los-juegos-de-tokio/" class="post-url post-title">
Robeilys Peinado clasificó a la final del salto con pértiga&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-02T13:14:26-04:00">Ago 2, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1074950610 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"179930","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"93bf98d","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1074950610" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="1074950610" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 5</span>
</div></div></div><div id="zbxag-6" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_zbxag"><div class="zbxag  zbxag-align-center zbxag-column-1 zbxag-hide-on-phone zbxag-hide-on-tablet-portrait zbxag-hide-on-tablet-landscape zbxag-clearfix no-bg-box-model"><div id="zbxag-170870-641924067" class="zbxag-container zbxag-type-code  zbxag-hide-on-tablet-portrait zbxag-hide-on-tablet-landscape zbxag-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="170870" data-type="code"><div id="zbxag-170870-641924067-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zbxag-170870-641924067');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zbxag-170870-641924067-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="3764563928"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="zbxag-7" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_zbxag"><div class="zbxag  zbxag-align-center zbxag-column-1 zbxag-hide-on-phone zbxag-hide-on-tablet-portrait zbxag-hide-on-tablet-landscape zbxag-clearfix no-bg-box-model"><div id="zbxag-164296-1385170683" class="zbxag-container zbxag-type-code  zbxag-hide-on-tablet-portrait zbxag-hide-on-tablet-landscape zbxag-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164296" data-type="code"><div id="zbxag-164296-1385170683-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zbxag-164296-1385170683');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('zbxag-164296-1385170683-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
</h4>
<div class="about-text">
<p>La Verdad de Monagas<br />
M&V Editorial C.A.<br />
Rif J-31004694-8<br />
(+58) 0291 641.38.87<br />
Av. Bicentenario, edificio CD Tienda, primer piso. Maturín, Monagas, Venezuela<br />
Correo electrónico:<br />
laverdaddemonagas@gmail.com<br />
webmasterlaverdaddemonagas@gmail.com</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/laverdadmo" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/laverdadmo" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/laverdadmo/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/c/LaVerdadDeMonagas1" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/laverdadmo" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="pages-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_pages"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-160895"><a href="https://laverdaddemonagas.com/contactanos/">Contáctanos / Sobre nosotros</a></li>
<li class="page_item page-item-3"><a href="https://laverdaddemonagas.com/politica-privacidad/">Política de privacidad</a></li>
<li class="page_item page-item-162803"><a href="https://laverdaddemonagas.com/politicas-de-cookies/">Políticas de Cookies</a></li>
<li class="page_item page-item-164264"><a href="https://laverdaddemonagas.com/noticias-en-tendencias-de-venezuela/">Tendencias</a></li>
</ul>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Amigos de Google © 2021 - La Verdad de Monagas. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website diseñada por : <a href="http://portafolio.omninexo.com/">Omninexo</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-rocketlazyloadscript='https://laverdaddemonagas.com/wp-content/cache/busting/1/gtm-24f2434bc29a16a2acf7c6e1988b315f.js' data-no-minify="1" async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0xNzE3MTAyODMtMScpOwo='></script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #000000">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://laverdaddemonagas.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/laverdaddemonagas.com\/wp-admin\/admin-ajax.php","post_id":"179930"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/laverdaddemonagas.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-rocketlazyloadscript='https://laverdaddemonagas.com/wp-includes/js/comment-reply.min.js?ver=5.8' type='text/javascript' id='comment-reply-js'></script>

<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'131380170',post:'179930',tz:'-4',srv:'laverdaddemonagas.com'} ]);
	_stq.push([ 'clickTrackerInit', '131380170', '179930' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://laverdaddemonagas.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://laverdaddemonagas.com/wp-content/cache/min/1/3416b35441ff900b44c56bba74a385a4.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://laverdaddemonagas.com/wp-content/cache/min/1/0ea0611eb21116bcc097b377cbca3a0e.css" media="all" data-minify="1" /><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
