 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://laverdaddemonagas.com/xmlrpc.php" />
<link rel="manifest" href="https://laverdaddemonagas.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://laverdaddemonagas.com/wp-content/uploads/2021/03/logo-la-verdad-prncipal.jpg">

<title>Rusia considera &quot;inevitable&quot; responder con sanciones a decisión de EEUU</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CLato%3A400%7CRoboto%3A400%2C700%2C500%2C400italic&#038;subset=latin%2Clatin-ext&#038;display=swap" />
<meta name="description" content="Rusia prometió este jueves una respuesta &quot;inevitable&quot; a las sanciones decretadas por Estados Unidos en su contra, y convocó al embajador estadounidense en Moscú" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Rusia considera &quot;inevitable&quot; responder con sanciones a decisión de EEUU">
<meta property="og:description" content="Rusia prometió este jueves una respuesta &quot;inevitable&quot; a las sanciones decretadas por Estados Unidos en su contra, y convocó al embajador estadounidense en Moscú">
<meta property="og:url" content="https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/">
<meta property="og:site_name" content="La verdad de Monagas">
<meta property="article:publisher" content="https://www.facebook.com/laverdadmo1">
<meta property="article:author" content="https://www.facebook.com/GraceSofiaDelgado">
<meta property="article:tag" content="15Abr">
<meta property="article:tag" content="conflicto">
<meta property="article:tag" content="EE.UU">
<meta property="article:tag" content="internacionales">
<meta property="article:tag" content="rusia">
<meta property="article:section" content="Internacionales">
<meta property="og:updated_time" content="2021-04-15T13:27:11-04:00">
<meta property="og:image" content="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/maria-zajarova-696x383-1.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/maria-zajarova-696x383-1.jpg">
<meta property="og:image:width" content="696">
<meta property="og:image:height" content="383">
<meta property="og:image:alt" content="rusia">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rusia considera &quot;inevitable&quot; responder con sanciones a decisión de EEUU">
<meta name="twitter:description" content="Rusia prometió este jueves una respuesta &quot;inevitable&quot; a las sanciones decretadas por Estados Unidos en su contra, y convocó al embajador estadounidense en Moscú">
<meta name="twitter:site" content="@laverdadmo">
<meta name="twitter:creator" content="@gracesofia85">
<meta name="twitter:image" content="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/maria-zajarova-696x383-1.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://laverdaddemonagas.com/#place","address":{"@type":"PostalAddress","streetAddress":"Av. Bicentenario, edificio CD Tienda, primer piso.","addressLocality":"Maturin","addressRegion":"Monagas","postalCode":"6201","addressCountry":"Venezuela"}},{"@type":"Organization","@id":"https://laverdaddemonagas.com/#organization","name":"La verdad de Monagas","url":"https://laverdaddemonagas.com","email":"laverdaddemonagas@gmail.com","address":{"@type":"PostalAddress","streetAddress":"Av. Bicentenario, edificio CD Tienda, primer piso.","addressLocality":"Maturin","addressRegion":"Monagas","postalCode":"6201","addressCountry":"Venezuela"},"logo":{"@type":"ImageObject","url":"https://laverdaddemonagas.com/wp-content/uploads/2021/02/logo-la-verdad-prncipal2.png","caption":"La verdad de Monagas","inLanguage":"es","width":"512","height":"512"},"contactPoint":[{"@type":"ContactPoint","telephone":"+58-0291-645-15-40","contactType":"customer support"}],"location":{"@id":"https://laverdaddemonagas.com/#place"}},{"@type":"WebSite","@id":"https://laverdaddemonagas.com/#website","url":"https://laverdaddemonagas.com","name":"La verdad de Monagas","publisher":{"@id":"https://laverdaddemonagas.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/#primaryImage","url":"https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/maria-zajarova-696x383-1.jpg?fit=696%2C383&amp;ssl=1","width":"696","height":"383","inLanguage":"es"},{"@type":"Person","@id":"https://laverdaddemonagas.com/autores/gracesofia/","name":"Grace Sof\u00eda Delgado","image":{"@type":"ImageObject","url":"https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Grace-Sofia-Delgado-Periodista-Ingeniero..jpeg?resize=150%2C150&amp;ssl=1","caption":"Grace Sof\u00eda Delgado","inLanguage":"es"},"sameAs":["https://www.instagram.com/gracesofiadelgado/","https://www.facebook.com/GraceSofiaDelgado","https://twitter.com/gracesofia85"],"worksFor":{"@id":"https://laverdaddemonagas.com/#organization"}},{"@type":"WebPage","@id":"https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/#webpage","url":"https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/","name":"Rusia considera &quot;inevitable&quot; responder con sanciones a decisi\u00f3n de EEUU","datePublished":"2021-04-15T13:27:06-04:00","dateModified":"2021-04-15T13:27:11-04:00","author":{"@id":"https://laverdaddemonagas.com/autores/gracesofia/"},"isPartOf":{"@id":"https://laverdaddemonagas.com/#website"},"primaryImageOfPage":{"@id":"https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Rusia considera &quot;inevitable&quot; responder con sanciones a decisi\u00f3n de EEUU","keywords":"rusia","datePublished":"2021-04-15T13:27:06-04:00","dateModified":"2021-04-15T13:27:11-04:00","author":{"@type":"Person","name":"Grace Sof\u00eda Delgado"},"publisher":{"@id":"https://laverdaddemonagas.com/#organization"},"description":"Rusia prometi\u00f3 este jueves una respuesta &quot;inevitable&quot; a las sanciones decretadas por Estados Unidos en su contra, y convoc\u00f3 al embajador estadounidense en Mosc\u00fa","copyrightYear":"2021","copyrightHolder":{"@id":"https://laverdaddemonagas.com/#organization"},"name":"Rusia considera &quot;inevitable&quot; responder con sanciones a decisi\u00f3n de EEUU","@id":"https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/#richSnippet","isPartOf":{"@id":"https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/#webpage"},"image":{"@id":"https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/#webpage"}}]}</script>

<link rel="amphtml" href="https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/amp/" /><meta name="generator" content="AMP for WP 1.0.76.12" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La verdad de Monagas &raquo; Feed" href="https://laverdaddemonagas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La verdad de Monagas &raquo; Feed de los comentarios" href="https://laverdaddemonagas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La verdad de Monagas &raquo; Comentario Rusia considera «inevitable» responder con sanciones a decisión de EEUU del feed" href="https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/feed/" />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css' href='https://laverdaddemonagas.com/wp-content/cache/min/1/c/5.7.1/wp-includes/css/dist/block-library/style.min.css?ver=1618483673' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='bs-icons-css' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=1618483673' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://laverdaddemonagas.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ez-icomoon-css' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1618483673' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://laverdaddemonagas.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='bf-slick-css' href='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://laverdaddemonagas.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.10.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=1618483673' type='text/css' media='all' />
<link rel='preload' as='style' data-wpacu-preload-it-async='1' onload="this.onload=null;this.rel='stylesheet'" id='wpacu-preload-publisher-css' href='https://laverdaddemonagas.com/wp-content/themes/publisher/style-7.10.0.min.css?ver=7.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-news-today-css' href='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/styles/news-today/style.min.css?ver=7.10.027644141' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://laverdaddemonagas.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1618483673' id='jquery-migrate-js' defer></script>
<script data-rocketlazyloadscript='https://laverdaddemonagas.com/wp-content/cache/busting/1/gtm-c47290300854921705be3b72777cca29.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0xNzE3MTAyODMtMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlfSk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://laverdaddemonagas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://laverdaddemonagas.com/wp-json/wp/v2/posts/169011" /><link rel='shortlink' href='https://laverdaddemonagas.com/?p=169011' />
<meta name="generator" content="Site Kit by Google 1.30.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4874812003711323","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiggZnVuY3Rpb24oIHcsIGQsIHMsIGwsIGkgKSB7Cgl3W2xdID0gd1tsXSB8fCBbXTsKCXdbbF0ucHVzaCggeydndG0uc3RhcnQnOiBuZXcgRGF0ZSgpLmdldFRpbWUoKSwgZXZlbnQ6ICdndG0uanMnfSApOwoJdmFyIGYgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCBzIClbMF0sCgkJaiA9IGQuY3JlYXRlRWxlbWVudCggcyApLCBkbCA9IGwgIT0gJ2RhdGFMYXllcicgPyAnJmw9JyArIGwgOiAnJzsKCWouYXN5bmMgPSB0cnVlOwoJai5zcmMgPSAnaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScgKyBpICsgZGw7CglmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKCBqLCBmICk7Cn0gKSggd2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsICdkYXRhTGF5ZXInLCAnR1RNLVQyREdYR1onICk7Cg=='></script>

<link data-minify="1" rel='stylesheet' id='7.10.0-1618510350' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/bs-booster-cache/bd47bdf8221396f22b346715c733e84e.css?ver=1618510350' type='text/css' media='all' />
<link rel="icon" href="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/logo-la-verdad-principal.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/logo-la-verdad-principal.jpg?fit=192%2C187&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/logo-la-verdad-principal.jpg?fit=270%2C263&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="La Verdad de Monagas">
<meta name="application-name" content="La Verdad de Monagas">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://laverdaddemonagas.com/wp-content/uploads/2021/03/logo-la-verdad-prncipal.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="https://laverdaddemonagas.com/wp-content/uploads/2021/03/logo-la-verdad-prncipal.jpg">
<link rel="apple-touch-icon" sizes="512x512" href="https://laverdaddemonagas.com/wp-content/uploads/2021/03/logo-la-verdad-principal2.jpg">

<style>
.section-heading.sh-t4.sh-s6 {
background-color: #000000;
}
.post-title{
 text-transform: none;
}
.img-logo{
max-width:500px;    
}
.cn-button.bootstrap{
background: #00c400
}
.ai-wrap .ai-volume-bar.ai-volume-bar-active::before {
background-color: #00c400;
}
.ai-wrap .ai-audio-control {
background-color: #00c400;
}
.ai-wrap .ai-track:hover, .ai-wrap .ai-track.ai-track-active {
background-color: #00c400;
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script id="wpacu-preload-async-css-fallback">
    /*! LoadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
	- testing support for link[rel=preload]
	- enabling async CSS loading in browsers that do not support rel=preload
	- applying rel preload css once loaded, whether supported or not.
	*/
    !function(n){"use strict";n.wpacuLoadCSS||(n.wpacuLoadCSS=function(){});var o=wpacuLoadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-wpacuLoadCSS")||(a.setAttribute("data-wpacuLoadCSS",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.wpacuLoadCSS=wpacuLoadCSS:n.wpacuLoadCSS=wpacuLoadCSS}("undefined"!=typeof global?global:this);
</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-169011 single-format-standard bs-theme bs-publisher bs-publisher-news-today active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-14 single-cat-14 single-cat-4  wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-d" dir="ltr">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/httpswww.facebook.comNoticias-La-Verdad-de-Monagas-117395283722419" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/laverdadmo" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/https://www.youtube.com/c/LaVerdadDeMonagas1" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/laverdadmo" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/laverdadmo" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Friends </span> </a> </li> <li class="social-item rss"><a href="https://laverdaddemonagas.com/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">jueves, abril 15, 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://laverdaddemonagas.com/" itemprop="url" rel="home">
<img width="399" height="85" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20399%2085'%3E%3C/svg%3E" alt="La verdad de Monagas" data-lazy-src="https://laverdaddemonagas.com/wp-content/uploads/2021/03/laverdaddemonagas.com_.jpg" /><noscript><img width="399" height="85" id="site-logo" src="https://laverdaddemonagas.com/wp-content/uploads/2021/03/laverdaddemonagas.com_.jpg"
			     alt="La verdad de Monagas"  /></noscript>
<span class="site-title">La verdad de Monagas - Diario / Periódico impreso y digital con más de 10 años de circulación en Monagas, Maturín, Venezuela, la prensa de Monagas - ¡Auténtica e imparcial!</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-160986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-160986"><a href="https://laverdaddemonagas.com/">Inicio</a></li>
<li id="menu-item-161118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-161118"><a href="https://laverdaddemonagas.com/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-161122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-161122"><a href="https://laverdaddemonagas.com/maturin/">Maturín</a></li>
<li id="menu-item-161123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-434 better-anim-fade menu-item-161123"><a href="https://laverdaddemonagas.com/comunidad/">Comunidad</a></li>
<li id="menu-item-161124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-111 better-anim-fade menu-item-161124"><a href="https://laverdaddemonagas.com/educacion/">Educación</a></li>
<li id="menu-item-161125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-161125"><a href="https://laverdaddemonagas.com/politica/">Política</a></li>
<li id="menu-item-161126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-161126"><a href="https://laverdaddemonagas.com/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-161117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-161117"><a href="https://laverdaddemonagas.com/noticias-de-venezuela/">Nacionales</a></li>
<li id="menu-item-161116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-161116"><a href="https://laverdaddemonagas.com/internacionales/">Internacionales</a></li>
<li id="menu-item-161121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-161121"><a href="https://laverdaddemonagas.com/sucesos/">Sucesos</a></li>
<li id="menu-item-161120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-161120"><a href="https://laverdaddemonagas.com/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-161119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-161119"><a href="https://laverdaddemonagas.com/deportes/">Deportes</a></li>
<li id="menu-item-168588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3258 better-anim-fade menu-item-168588"><a href="https://laverdaddemonagas.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-161160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-161160"><a href="https://laverdaddemonagas.com/economia/">Economía</a></li>
<li id="menu-item-161158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-183 better-anim-fade menu-item-161158"><a href="https://laverdaddemonagas.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-161161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-161161"><a href="https://laverdaddemonagas.com/opinion/">Opinión</a></li>
<li id="menu-item-161164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-384 better-anim-fade menu-item-161164"><a href="https://laverdaddemonagas.com/turismo/">Turismo</a></li>
<li id="menu-item-168589" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-168589"><a href="https://laverdaddemonagas.com/noticias-en-tendencias-de-venezuela/">Tendencias</a></li>
<li id="menu-item-162940" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-162940"><a href="https://news.google.com/publications/CAAqBwgKMP_Nogswwti6Aw?oc=3&#038;ceid=US:es-419&#038;hl=es-419&#038;gl=US">Google Noticias</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://laverdaddemonagas.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://laverdaddemonagas.com/" itemprop="url" rel="home">
<img width="200" height="43" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2043'%3E%3C/svg%3E" alt="La verdad de Monagas" data-lazy-src="https://laverdaddemonagas.com/wp-content/uploads/2021/03/laverdadmo-logo-mobile.png" /><noscript><img width="200" height="43" src="https://laverdaddemonagas.com/wp-content/uploads/2021/03/laverdadmo-logo-mobile.png"
						     alt="La verdad de Monagas"  /></noscript> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://laverdaddemonagas.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://laverdaddemonagas.com/internacionales/"><span itemprop="name">Internacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Rusia considera «inevitable» responder con sanciones a decisión de EEUU</span><meta itemprop="item" content="https://laverdaddemonagas.com/2021/04/15/rusia-sanciones-eeuu/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="yxep yxep-after-header yxep-pubadban yxep-show-desktop yxep-show-tablet-portrait yxep-show-tablet-landscape yxep-show-phone yxep-loc-header_after yxep-align-center yxep-column-1 yxep-clearfix no-bg-box-model"><div id="yxep-164290-258537316" class="yxep-container yxep-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164290" data-type="code"><div id="yxep-164290-258537316-place"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('yxep-164290-258537316');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('yxep-164290-258537316-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('yxep-164290-258537316-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('yxep-164290-258537316-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('yxep-164290-258537316-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-169011" class="post-169011 post type-post status-publish format-standard has-post-thumbnail  category-internacionales category-ultimas-noticias-destacadas tag-15abr tag-conflicto tag-ee-uu-3 tag-internacionales tag-rusia single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Rusia considera «inevitable» responder con sanciones a decisión de EEUU</span></h1>
<div class="single-post-excerpt post-excerpt-at"><p>La Unión Europea expresó este jueves su solidaridad con Estados Unidos por el impacto de cibertaques que investigaciones realizadas en Washington atribuyen a Rusia</p>
</div> <div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-14"><a href="https://laverdaddemonagas.com/internacionales/">Internacionales</a></span><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span></div><div class="post-meta single-post-meta">
<a href="https://laverdaddemonagas.com/autores/gracesofia/" title="Artículos de autor" class="post-author-a post-author-avatar">
<img alt="Avatar of Grace Sofía Delgado" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class="avatar avatar-26 photo avatar-default" height="26" width="26" data-lazy-src="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Grace-Sofia-Delgado-Periodista-Ingeniero..jpeg?resize=150%2C150&amp;ssl=1"><noscript><img alt="Avatar of Grace Sofía Delgado" src="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Grace-Sofia-Delgado-Periodista-Ingeniero..jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-26 photo avatar-default" height="26" width="26"></noscript><span class="post-author-name">Autor <b>Grace Sofía Delgado</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-04-15T13:27:11-04:00">Última actualización <b>Abr 15, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/maria-zajarova-696x383-1.jpg?fit=696%2C383&ssl=1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20383'%3E%3C/svg%3E" width="696" height="383" alt="rusia" data-lazy-src="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/maria-zajarova-696x383-1.jpg?fit=696%2C383&amp;ssl=1"><noscript><img  src="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/maria-zajarova-696x383-1.jpg?fit=696%2C383&amp;ssl=1" width="696" height="383" alt="rusia"></noscript> </a>
<figcaption class="wp-caption-text">María Zajárova, portavoz del Ministerio de Asuntos Exteriores de Rusia | Foto: Web</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="169011"><i class="bf-icon  fa fa-eye"></i> <b class="number">10</b></span> </div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Apóyanos Compartiendo</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Rusia considera «inevitable» responder con sanciones a decisión de EEUU @laverdadmo&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F&title=Rusia considera «inevitable» responder con sanciones a decisión de EEUU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Rusia considera «inevitable» responder con sanciones a decisión de EEUU %0A%0A https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F&text=Rusia considera «inevitable» responder con sanciones a decisión de EEUU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F&title=Rusia considera «inevitable» responder con sanciones a decisión de EEUU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F&name=Rusia considera «inevitable» responder con sanciones a decisión de EEUU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4874812003711323" data-ad-slot="1513680428" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Moscú.-</strong> Rusia prometió este jueves <strong>una respuesta «inevitable» a las sanciones decretadas por Estados Unidos en su contra</strong>, y convocó al embajador estadounidense en Moscú para una «conversación difícil».</p>
<blockquote class="wp-block-quote"><p>«Estados Unidos no está listo a aceptar la realidad objetiva de un mundo multipolar, sin hegemonía estadounidense (&#8230;) Un comportamiento agresivo de este tipo recibirá una fuerte respuesta. La respuesta a la sanciones será inevitable»</p><cite><a href="https://r.search.yahoo.com/_ylt=AwrEeOIudnhgqAEAtwK_eAx.;_ylu=Y29sbwNiZjEEcG9zAzEEdnRpZAMEc2VjA3Ny/RV=2/RE=1618536111/RO=10/RU=https%3a%2f%2fes.wikipedia.org%2fwiki%2fMar%25C3%25ADa_Zaj%25C3%25A1rova/RK=2/RS=JjIR7x5Ixrt7Q_PAGAYRQB8ySNQ-" class="rank-math-link" target="_blank" rel="noopener">Maria Zajárova</a>, portavoz de la diplomacia rusa.</cite></blockquote>
<h2><strong>La UE se solidariza con EEUU</strong></h2>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Artículos Relacionados</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-168978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3258">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/03/DELCY27.jpg?resize=86%2C64&#038;ssl=1" alt="Delcy Rodríguez Covid-19 en Venezuela" title="Covid-19 en Venezuela: 21 casos este 14 de abril de 2021 en Monagas" style="" data-bsrjs="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/03/DELCY27.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/covid-19-en-venezuela-21-casos-este-14-de-abril-de-2021-en-monagas/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/04/14/covid-19-en-venezuela-21-casos-este-14-de-abril-de-2021-en-monagas/" class="post-url post-title">
Covid-19 en Venezuela: 21 casos este 14 de abril de 2021 en&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-14T22:42:57-04:00">Abr 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-168967 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/03/CANTV-1-1068x601-1.jpg?resize=86%2C64&#038;ssl=1" alt="Cantv" title="Cantv: Nuevo doble corte de fibra óptica afecta telecomunicaciones en Oriente" style="" data-bsrjs="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/03/CANTV-1-1068x601-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/cantv-doble-corte-de-fibra-optica/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/04/14/cantv-doble-corte-de-fibra-optica/" class="post-url post-title">
Cantv: Nuevo doble corte de fibra óptica afecta&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-14T20:36:20-04:00">Abr 14, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div> <p>La <strong>Unión Europea expresó este jueves su solidaridad con Estados Unidos</strong> por el impacto de cibertaques que investigaciones realizadas en Washington atribuyen a Rusia y que <strong>tuvieron efectos incluso en países europeos</strong>, según una nota del jefe de la diplomacia de la UE, Josep Borrell.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<p>«<strong><em>La Unión Europea y sus Estados miembros expresan su solidaridad con Estados Unidos por el impacto de las actividades cibernéticas maliciosas, en particular la operación contra SolarWinds que, según evaluación de Estados Unidos, ha sido llevada a cabo por Rusia</em></strong>», apuntó Borrell en su nota.</p>
<p>Lea también: <a href="https://laverdaddemonagas.com/2021/04/13/rusia-envio-15-buques-al-mar-negro/">Rusia envió 15 buques al mar Negro</a></p> <div class="yxep yxep-post-bottom yxep-float-center yxep-align-center yxep-column-1 yxep-clearfix no-bg-box-model"><div id="yxep-162070-471639413" class="yxep-container yxep-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162070" data-type="custom_code">¡No te pierdas de nada!
<br>
Síguenos en
<a style="color:#179cde" href="https://t.me/laverdadmo">Telegram</a>
o únete a nuestro grupo de
<a style="color:#00c400" href="https://chat.whatsapp.com/GfDyYwtil12I5zA3At85ex"> WhatsApp</a></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4874812003711323" data-ad-slot="6936633150" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
</div>

</div>
<div class="entry-terms source clearfix style-6">
<span class="terms-label">Fuente</span>
<a rel="nofollow" href="https://www.instagram.com/gracesofiadelgado/">
Grace Sofía Delgado </a>
</div>
<div class="entry-terms post-tags clearfix style-6">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://laverdaddemonagas.com/tag/15abr/" rel="tag">15Abr</a><a href="https://laverdaddemonagas.com/tag/conflicto/" rel="tag">conflicto</a><a href="https://laverdaddemonagas.com/tag/ee-uu-3/" rel="tag">EE.UU</a><a href="https://laverdaddemonagas.com/tag/internacionales/" rel="tag">internacionales</a><a href="https://laverdaddemonagas.com/tag/rusia/" rel="tag">rusia</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="169011"><i class="bf-icon  fa fa-eye"></i> <b class="number">10</b></span> </div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Apóyanos Compartiendo</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Rusia considera «inevitable» responder con sanciones a decisión de EEUU @laverdadmo&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F&title=Rusia considera «inevitable» responder con sanciones a decisión de EEUU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Rusia considera «inevitable» responder con sanciones a decisión de EEUU %0A%0A https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F&text=Rusia considera «inevitable» responder con sanciones a decisión de EEUU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F&title=Rusia considera «inevitable» responder con sanciones a decisión de EEUU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item tumblr has-title"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F&name=Rusia considera «inevitable» responder con sanciones a decisión de EEUU" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span><span class="item-title">Tumblr</span></a></span></div> </div>
</article>
<div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  ">
<div class="bs-push-noti-inner">
<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>
<p class="bs-push-noti-message">Obtenga actualizaciones en tiempo real directamente en su dispositivo, suscríbase ahora.</p>
<button class="button bs-push-noti-button">Suscribirme</button>
<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
</div>
</div>
<section class="post-author clearfix">
<a href="https://laverdaddemonagas.com/autores/gracesofia/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt="Avatar of Grace Sofía Delgado" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="avatar avatar-80 photo avatar-default" height="80" width="80" data-lazy-src="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Grace-Sofia-Delgado-Periodista-Ingeniero..jpeg?resize=150%2C150&amp;ssl=1"><noscript><img alt="Avatar of Grace Sofía Delgado" src="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/02/Grace-Sofia-Delgado-Periodista-Ingeniero..jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-80 photo avatar-default" height="80" width="80"></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://laverdaddemonagas.com/autores/gracesofia/"><span class="post-author-name">Grace Sofía Delgado</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item site">
<a href="https://www.instagram.com/gracesofiadelgado/" target="_blank" rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>|Periodista de la UNICA<br />
|Ingeniero Industrial IUPSM<br />
|Redactora de contenido<br />
|Editora de audio<br />
|Principiante de Diseño Gráfico<br />
|Conductora de La Verdad 2.0<br />
por Monagas Visión y Sonora 99.3 Fm</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://laverdaddemonagas.com/2021/04/15/la-nueva-politica-de-sustitucion-de-importaciones/" rel="prev">José A. Gil Yépes: La nueva política de sustitución de importaciones</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Publicación siguiente <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://laverdaddemonagas.com/2021/04/15/jennifer-lopez-y-alex-rodriguez-2/" rel="next">Jennifer López y Álex Rodríguez terminan su relación</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t4 sh-s6 multi-tab">
<a href="#relatedposts_1034760424_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_1034760424_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1034760424_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1034760424_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-168953 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-20"><a href="https://laverdaddemonagas.com/deportes/">Deportes</a></span></div> <a data-bg="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/Ey9wwArWQAECjxD.jpg?resize=210%2C136&#038;ssl=1" alt="Real Madrid" title="Real Madrid eliminó al Liverpool y se instala en semifinales" style="" data-bsrjs="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/Ey9wwArWQAECjxD.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/real-madrid-elimino-al-liverpool/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/04/14/real-madrid-elimino-al-liverpool/" title="Real Madrid eliminó al Liverpool y se instala en semifinales">
<span class="post-title">
Real Madrid eliminó al Liverpool y se instala en semifinales </span>
</a>
</p></div>
</div >
<div class="post-168912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span></div> <a data-bg="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/unnamed-2.jpg?resize=210%2C136&#038;ssl=1" alt="alias &quot;Boca Negra&quot;" title="Abatido alias «Boca Negra» al enfrentarse al Cicpc en Chaparral" style="" data-bsrjs="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/unnamed-2.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/abatido-boca-negra-al-enfrentarse-al-cicpc/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/04/14/abatido-boca-negra-al-enfrentarse-al-cicpc/" title="Abatido alias «Boca Negra» al enfrentarse al Cicpc en Chaparral">
<span class="post-title">
Abatido alias «Boca Negra» al enfrentarse al Cicpc en Chaparral </span>
</a>
</p></div>
</div >
<div class="post-168927 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-14"><a href="https://laverdaddemonagas.com/internacionales/">Internacionales</a></span></div> <a data-bg="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/Keiko-vs-Castillo-Peru.jpg?resize=210%2C136&#038;ssl=1" alt="Perú Keiko Castillo" title="Keiko vs. Castillo irán al balotaje por la presidencia de Perú" style="" data-bsrjs="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/Keiko-vs-Castillo-Peru.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/keiko-vs-castillo-balotaje-peru/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/04/14/keiko-vs-castillo-balotaje-peru/" title="Keiko vs. Castillo irán al balotaje por la presidencia de Perú">
<span class="post-title">
Keiko vs. Castillo irán al balotaje por la presidencia de Perú </span>
</a>
</p></div>
</div >
<div class="post-168893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://laverdaddemonagas.com/maturin/">Maturín</a></span></div> <a data-bg="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-2.59.20-PM.jpeg?resize=210%2C136&#038;ssl=1" alt="billetes de 20 mil" title="Transporte en José Tadeo Monagas y Terrazas no acepta billetes de 20 mil bolívares" style="" data-bsrjs="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-2.59.20-PM.jpeg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/billetes-de-20-mil-transporte-maturin/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/04/14/billetes-de-20-mil-transporte-maturin/" title="Transporte en José Tadeo Monagas y Terrazas no acepta billetes de 20 mil bolívares">
<span class="post-title">
Transporte en José Tadeo Monagas y Terrazas no acepta billetes de 20 mil bolívares </span>
</a>
</p></div>
</div >
<div class="post-168913 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span></div> <a data-bg="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/centro-comerciales.jpg?resize=210%2C136&#038;ssl=1" alt="Cavececo" title="Cavececo: Piden reconsiderar restricciones para centros comerciales" style="" data-bsrjs="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/centro-comerciales.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/cavececo-pide-reconsiderar-restricciones/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/04/14/cavececo-pide-reconsiderar-restricciones/" title="Cavececo: Piden reconsiderar restricciones para centros comerciales">
<span class="post-title">
Cavececo: Piden reconsiderar restricciones para centros comerciales </span>
</a>
</p></div>
</div >
<div class="post-168872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://laverdaddemonagas.com/sucesos/">Sucesos</a></span></div> <a data-bg="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/hospital-emergencia.jpg?resize=210%2C136&#038;ssl=1" alt="Prados del Este II" title="Herido de un disparo en Prados del Este II" style="" data-bsrjs="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/hospital-emergencia.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/herido-de-un-disparo-en-prados-del-este-ii/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/04/14/herido-de-un-disparo-en-prados-del-este-ii/" title="Herido de un disparo en Prados del Este II">
<span class="post-title">
Herido de un disparo en Prados del Este II </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_21585950 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[169011],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[4,14],"remove_duplicates_ids":"169011,168990,169003,168978,168967","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"169011,168990,169003,168978,168967","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"46bb4f6","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="21585950" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="21585950" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1034760424_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1034760424_2">
<script>var bs_deferred_loading_bsd_relatedposts_1034760424_2 = '{"query":{"paginate":"next_prev","count":"6","author":4,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5aad675","data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</div>
<section id="comments-template-169011" class="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">¿Usted qué opina? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/15/rusia-sanciones-eeuu/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=131380170&#038;postid=169011&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%C2%BFUsted+qu%C3%A9+opina%3F&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=54219153db0e62508d56543d98d5baf95f69ca2f#parent=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=131380170&#038;postid=169011&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%C2%BFUsted+qu%C3%A9+opina%3F&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=54219153db0e62508d56543d98d5baf95f69ca2f#parent=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s4 main-term-none">
<span class="h-text main-term-none main-link">
Tendencias </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-168945 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/Ey87cEnWYAQqNBS-696x626-1.jpg?resize=86%2C64&#038;ssl=1" alt="centro comercial Millenium" title="Hombre se lanzó del último piso del centro comercial Millenium" style="" data-bsrjs="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/Ey87cEnWYAQqNBS-696x626-1.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/hombre-se-lanzo-del-centro-comercial-millenium/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/04/14/hombre-se-lanzo-del-centro-comercial-millenium/" class="post-url post-title">
Hombre se lanzó del último piso del centro comercial&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-14T16:38:09-04:00">Abr 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-168917 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/plaza-7.jpg?resize=86%2C64&#038;ssl=1" alt="Delincuencia" title="Delincuencia desbordada en el centro de Maturín a partir de las 5:00 de la tarde" style="" data-bsrjs="https://i0.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/plaza-7.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/delincuencia-desbordada-en-maturin/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/04/14/delincuencia-desbordada-en-maturin/" class="post-url post-title">
Delincuencia desbordada en el centro de Maturín a partir de&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-14T15:56:06-04:00">Abr 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-168969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/jpj.jpg?resize=86%2C64&#038;ssl=1" alt="Polimonagas" title="Detenido por Polimonagas al agredir a una mujer en Bellos Horizontes" style="" data-bsrjs="https://i2.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/jpj.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/detenido-por-polimonagas-al-agredir-a-una-mujer/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/04/14/detenido-por-polimonagas-al-agredir-a-una-mujer/" class="post-url post-title">
Detenido por Polimonagas al agredir a una mujer en Bellos&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-14T19:47:43-04:00">Abr 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-168915 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/paciente-con-covid-19.jpg?resize=86%2C64&#038;ssl=1" alt="oxígeno" title="Alta demanda de equipos respiratorios agota inventarios en Venezuela" style="" data-bsrjs="https://i1.wp.com/laverdaddemonagas.com/wp-content/uploads/2021/04/paciente-con-covid-19.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/04/14/equipos-respiratorios-covid-19/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/04/14/equipos-respiratorios-covid-19/" class="post-url post-title">
Alta demanda de equipos respiratorios agota inventarios en&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-14T16:01:00-04:00">Abr 14, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_466251430 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"169011,168990,169003,168978,168967,168953,168912,168927,168893,168913,168872","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"93bf98d","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="466251430" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="466251430" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 4</span>
</div></div></div><div id="yxep-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_yxep"><div class="yxep  yxep-align-center yxep-column-1 yxep-clearfix no-bg-box-model"><div id="yxep-164296-1904140169" class="yxep-container yxep-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164296" data-type="code"><div id="yxep-164296-1904140169-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('yxep-164296-1904140169');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('yxep-164296-1904140169-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('yxep-164296-1904140169-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('yxep-164296-1904140169-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('yxep-164296-1904140169-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img width="99" height="21" class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2099%2021'%3E%3C/svg%3E" alt="La verdad de Monagas" data-lazy-src="https://laverdaddemonagas.com/wp-content/uploads/2021/04/la-verdad-foter.png"><noscript><img width="99" height="21" class="logo-image" src="https://laverdaddemonagas.com/wp-content/uploads/2021/04/la-verdad-foter.png"
				     alt="La verdad de Monagas"></noscript>
</h4>
<div class="about-text">
<p>M&V Editorial C.A.<br />
Rif J-31004694-8<br />
(+58) 0291 645.15.40<br />
Av. Bicentenario, edificio CD Tienda, primer piso. Maturín, estado Monagas</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/laverdadmo" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/laverdadmo" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/laverdadmo/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/c/LaVerdadDeMonagas1" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/laverdadmo" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="pages-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_pages"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-160895"><a href="https://laverdaddemonagas.com/contactanos/">Contáctanos / Sobre nosotros</a></li>
<li class="page_item page-item-3"><a href="https://laverdaddemonagas.com/politica-privacidad/">Política de privacidad</a></li>
<li class="page_item page-item-162803"><a href="https://laverdaddemonagas.com/politicas-de-cookies/">Políticas de Cookies</a></li>
<li class="page_item page-item-164264"><a href="https://laverdaddemonagas.com/noticias-en-tendencias-de-venezuela/">Tendencias</a></li>
</ul>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Amigos de Google © 2021 - La verdad de Monagas. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website diseñada por : <a href="http://portafolio.omninexo.com/">Omninexo</a> </div>
</div>
</div>
</div>
</div>
</footer>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
Usamos cookies para asegurar que te damos la mejor experiencia en nuestra web. Si continúas usando este sitio, asumiremos que estás de acuerdo con ello.
<a class="bs-gdpr-accept" href="#" data-cookie="show">Aceptar</a>
<a class="bs-gdpr-more" href="https://laverdaddemonagas.com/politica-privacidad/">Leer más</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">¿Te gustaría instalar nuestra App?</h3><div style="background-color:; color:" class="pwaforwp-btn pwaforwp-btn-add-to-home">Instalar</div></div> 
<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DGXGZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="rh-cover noscroll  no-login-icon" style="background-color: #000000">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://laverdaddemonagas.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/p/jetpack/9.6.1/_inc/build/photon/photon.min.js?ver=1618483673' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/laverdaddemonagas.com\/wp-admin\/admin-ajax.php","post_id":"169011"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.17' id='element-query-js' defer></script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/laverdaddemonagas.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.10.0' id='publisher-theme-pagination-js' defer></script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.17' id='bf-slick-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/p/jetpack/9.6.1/_inc/build/postmessage.min.js?ver=1618483673' id='postmessage-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js?ver=1618483673' id='jetpack_resize-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/p/jetpack/9.6.1/modules/likes/queuehandler.js?ver=1618483674' id='jetpack_likes_queuehandler-js' defer></script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.10.0' id='theme-libs-js' defer></script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.17' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/laverdaddemonagas.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones","subscribe_btn":"Suscribirme","subscribed_btn":"Cancelar suscripci\u00f3n"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/laverdaddemonagas.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/js/theme.min.js?ver=7.10.0' id='publisher-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/c/5.7.1/wp-includes/js/comment-reply.min.js?ver=1618483674' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.6' id='better-advertising-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1618483674' id='akismet-form-js'></script>
<script>window.addEventListener('DOMContentLoaded', function() {
var yxep=function(t){"use strict";return{init:function(){0==yxep.ads_state()&&yxep.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".yxep-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://laverdaddemonagas.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){yxep.init()});

});</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=131380170&postid=169011&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%C2%BFUsted+qu%C3%A9+opina%3F&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54219153db0e62508d56543d98d5baf95f69ca2f#parent=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=131380170&postid=169011&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%C2%BFUsted+qu%C3%A9+opina%3F&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54219153db0e62508d56543d98d5baf95f69ca2f#parent=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F04%2F15%2Frusia-sanciones-eeuu%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'131380170',post:'169011',tz:'-4',srv:'laverdaddemonagas.com'} ]);
	_stq.push([ 'clickTrackerInit', '131380170', '169011' ]);
</script>
<noscript><link rel="stylesheet" href="https://laverdaddemonagas.com/wp-content/themes/publisher/style-7.10.0.min.css?ver=7.10.0" media="all" /></noscript>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://laverdaddemonagas.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
