 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://laverdaddemonagas.com/xmlrpc.php" />

<meta name='robots' content='max-image-preview:large' />
<link rel="manifest" href="https://laverdaddemonagas.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/logo-la-verdad-prncipal.png">

<title>DolarToday en Venezuela: Precio del dólar de este martes #16mar</title><style id="rocket-critical-css">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</style>
<meta name="description" content="El tipo de cambio según DolarToday en Venezuela se cotizó este martes 16 en 1.859.041,38 bolívares por dólar en el mercado paralelo, según el portal Dolar Today" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="DolarToday en Venezuela: Precio del dólar de este martes #16mar">
<meta property="og:description" content="El tipo de cambio según DolarToday en Venezuela se cotizó este martes 16 en 1.859.041,38 bolívares por dólar en el mercado paralelo, según el portal Dolar Today">
<meta property="og:url" content="https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/">
<meta property="og:site_name" content="La verdad de Monagas">
<meta property="article:author" content="admin">
<meta property="article:tag" content="16Mar">
<meta property="article:tag" content="cambio">
<meta property="article:tag" content="dolar">
<meta property="article:tag" content="economía">
<meta property="article:tag" content="euro">
<meta property="article:tag" content="finanzas">
<meta property="article:tag" content="venezuela">
<meta property="article:section" content="Destacado">
<meta property="og:updated_time" content="2021-03-16T13:57:48-04:00">
<meta property="og:image" content="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/dolares-51-1.jpg">
<meta property="og:image:secure_url" content="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/dolares-51-1.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="350">
<meta property="og:image:alt" content="DolarToday en Venezuela">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="DolarToday en Venezuela: Precio del dólar de este martes #16mar">
<meta name="twitter:description" content="El tipo de cambio según DolarToday en Venezuela se cotizó este martes 16 en 1.859.041,38 bolívares por dólar en el mercado paralelo, según el portal Dolar Today">
<meta name="twitter:site" content="@laverdadmo">
<meta name="twitter:creator" content="@eslaverdad11">
<meta name="twitter:image" content="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/dolares-51-1.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://laverdaddemonagas.com/#organization","name":"La verdad de Monagas","url":"https://laverdaddemonagas.com","email":"laverdaddemonagas@gmail.com","address":{"@type":"PostalAddress","streetAddress":"Av. Bicentenario, edificio CD Tienda, primer piso.","addressLocality":"Maturin","addressRegion":"Monagas","postalCode":"6201","addressCountry":"Venezuela"},"logo":{"@type":"ImageObject","url":"https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/logo-la-verdad-prncipal2.png"},"contactPoint":[{"@type":"ContactPoint","telephone":"+58-0291-645-15-40","contactType":"customer support"}]},{"@type":"WebSite","@id":"https://laverdaddemonagas.com/#website","url":"https://laverdaddemonagas.com","name":"La verdad de Monagas","publisher":{"@id":"https://laverdaddemonagas.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/#primaryImage","url":"https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/dolares-51-1.jpg","width":"600","height":"350"},{"@type":"WebPage","@id":"https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/#webpage","url":"https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/","name":"DolarToday en Venezuela: Precio del d\u00f3lar de este martes #16mar","datePublished":"2021-03-16T10:57:04-04:00","dateModified":"2021-03-16T13:57:48-04:00","isPartOf":{"@id":"https://laverdaddemonagas.com/#website"},"primaryImageOfPage":{"@id":"https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"DolarToday en Venezuela: Precio del d\u00f3lar de este martes #16mar","datePublished":"2021-03-16T10:57:04-04:00","dateModified":"2021-03-16T13:57:48-04:00","author":{"@type":"Person","name":"Estrella Velandia"},"publisher":{"@id":"https://laverdaddemonagas.com/#organization"},"description":"El tipo de cambio seg\u00fan DolarToday en Venezuela se cotiz\u00f3 este martes 16 en 1.859.041,38 bol\u00edvares por d\u00f3lar en el mercado paralelo, seg\u00fan el portal Dolar Today","copyrightYear":"2021","copyrightHolder":{"@id":"https://laverdaddemonagas.com/#organization"},"@id":"https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/#richSnippet","isPartOf":{"@id":"https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/#webpage"},"image":{"@id":"https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/#webpage"}}]}</script>

<link rel="amphtml" href="https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/amp/" /><meta name="generator" content="AMP for WP 1.0.76.7" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cdn.statically.io' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La verdad de Monagas &raquo; Feed" href="https://laverdaddemonagas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La verdad de Monagas &raquo; Feed de los comentarios" href="https://laverdaddemonagas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La verdad de Monagas &raquo; Comentario DolarToday en Venezuela: Precio del dólar de este martes #16mar del feed" href="https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/feed/" />
<link data-minify="1" rel='preload' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/plugins/gutenberg/build/block-library/style-df69cfc6427189b74c6a3cfdf5bbb74e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min-0411c5d5d807a0157df32704c31a7be7.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://laverdaddemonagas.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='preload' href='https://laverdaddemonagas.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.30' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400,700,500,400italic&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://cdn.statically.io/wp/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/uploads/caos/analytics-eef2488d1ba9ca928aead039663a773b.js' id='caos-analytics-js' defer></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAKCgogICAgd2luZG93LmdhID0gd2luZG93LmdhIHx8IGZ1bmN0aW9uKCkgewogICAgICAgIChnYS5xID0gZ2EucSB8fCBbXSkucHVzaChhcmd1bWVudHMpOwogICAgfTsKICAgIGdhLmwgPSArbmV3IERhdGU7CgogICAgZ2EoJ2NyZWF0ZScsICdVQS0xNzE3MTAyODMtMScsIHsiY29va2llTmFtZSI6ImNhb3NMb2NhbEdhIiwiY29va2llRG9tYWluIjoibGF2ZXJkYWRkZW1vbmFnYXMuY29tIiwiY29va2llRXhwaXJlcyI6MjU5MjAwMCwiY29va2llRmxhZ3MiOiJzYW1lc2l0ZT1ub25lO3NlY3VyZSIsInNpdGVTcGVlZFNhbXBsZVJhdGUiOiIxIn0pOwogICAgICAgICAgICBnYSgnc2VuZCcsICdwYWdldmlldycpOwogICAgICAgICAgICAgICAgCg==' type='text/javascript' id='caos-analytics-js-after'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://laverdaddemonagas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://laverdaddemonagas.com/wp-json/wp/v2/posts/165412" /><link rel='shortlink' href='https://laverdaddemonagas.com/?p=165412' />
<link rel="alternate" type="application/json+oembed" href="https://laverdaddemonagas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laverdaddemonagas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&#038;format=xml" />

<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-4874812003711323" async></script>

<link rel="preload" as="font" href="https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://laverdaddemonagas.com/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin> <link rel="shortcut icon" href="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/favicon-16x16-1.png"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://laverdaddemonagas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '245ba2de-af30-43bb-bff8-c2afdd0b6825';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido a lo mejor de La Verdad de Monagas";
oneSignal_options['welcomeNotification']['message'] = "Gracias por Suscribirte!!";
oneSignal_options['path'] = "https://laverdaddemonagas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Te gustaría recibir notificaciones únicamente de las mejores noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "POR SUPUESTO";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
oneSignal_options['promptOptions']['siteName'] = "http://laverdaddemonagas.com/";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link data-minify="1" rel='preload' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/bs-booster-cache/7a50f6bc34da1f744ad6194c3226f969-ab0698bf717721e7b9b4ed109aeb5932.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/bs-booster-cache/7ee35d1403eaf9e7e11eb9ca00ff5b55-0c7c7b496d346a7b64455013c158eb85.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="icon" href="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/favicon-16x16-1.png" sizes="32x32" />
<link rel="icon" href="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/favicon-16x16-1.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/favicon-16x16-1.png" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="La Verdad de Monagas">
<meta name="application-name" content="La Verdad de Monagas">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/logo-la-verdad-prncipal.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/logo-la-verdad-prncipal.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/logo-la-verdad-prncipal2.png">

<style>
.section-heading.sh-t4.sh-s6 {
    background-color: #000000;
}
.post-title{
 text-transform: none;
}
.img-logo{
  max-width:500px;    
}
.cn-button.bootstrap{
background: #00c400
}


</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> </head>
<body class="post-template-default single single-post postid-165412 single-format-standard bs-theme bs-publisher bs-publisher-news-today active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-4 single-cat-4 single-cat-40  bs-hide-ha wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-d" dir="ltr">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/httpswww.facebook.comNoticias-La-Verdad-de-Monagas-117395283722419" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/laverdadmo" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/https://www.youtube.com/c/LaVerdadDeMonagas1" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/laverdadmo" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/laverdadmo" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Friends </span> </a> </li> <li class="social-item rss"><a href="https://laverdaddemonagas.com/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">martes, marzo 16, 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://laverdaddemonagas.com/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La verdad de Monagas" data-lazy-src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/laverdaddemonagas.com_.jpg" /><noscript><img id="site-logo" src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/laverdaddemonagas.com_.jpg"
			     alt="La verdad de Monagas"  /></noscript>
<span class="site-title">La verdad de Monagas - La Verdad de Monagas - Diario impreso y digital con más de seis años de circulación en Monagas, informado de manera ¡Auténtica e imparcial!</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="xvsyw xvsyw-clearfix xvsyw-pubadban xvsyw-show-desktop xvsyw-show-tablet-portrait xvsyw-show-tablet-landscape xvsyw-show-phone xvsyw-loc-header_aside_logo xvsyw-align-right xvsyw-column-1"><div id="xvsyw-162554-932418312" class="xvsyw-container xvsyw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162554" data-type="image"><img class="xvsyw-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="banner farmadon header" data-lazy-src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/farmadon-la-farmacia-de-la-esquina-horizontal.jpg" /><noscript><img class="xvsyw-image" src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/farmadon-la-farmacia-de-la-esquina-horizontal.jpg" alt="banner farmadon header" /></noscript></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-160986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-160986"><a href="https://laverdaddemonagas.com/">Inicio</a></li>
<li id="menu-item-161118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-161118"><a href="https://laverdaddemonagas.com/regionales/">Regionales</a>
<ul class="sub-menu">
<li id="menu-item-161122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-161122"><a href="https://laverdaddemonagas.com/maturin/">Maturín</a></li>
<li id="menu-item-161123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-434 better-anim-fade menu-item-161123"><a href="https://laverdaddemonagas.com/comunidad/">Comunidad</a></li>
<li id="menu-item-161124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-111 better-anim-fade menu-item-161124"><a href="https://laverdaddemonagas.com/educacion/">Educación</a></li>
<li id="menu-item-161125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-161125"><a href="https://laverdaddemonagas.com/politica/">Política</a></li>
<li id="menu-item-161126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-161126"><a href="https://laverdaddemonagas.com/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-161117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-161117"><a href="https://laverdaddemonagas.com/noticias-de-venezuela/">Nacionales</a></li>
<li id="menu-item-161116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-161116"><a href="https://laverdaddemonagas.com/internacionales/">Internacionales</a></li>
<li id="menu-item-161121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-161121"><a href="https://laverdaddemonagas.com/sucesos/">Sucesos</a></li>
<li id="menu-item-161120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-161120"><a href="https://laverdaddemonagas.com/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-161119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-161119"><a href="https://laverdaddemonagas.com/deportes/">Deportes</a></li>
<li id="menu-item-161158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-183 better-anim-fade menu-item-161158"><a href="https://laverdaddemonagas.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-161160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-40 better-anim-fade menu-item-161160"><a href="https://laverdaddemonagas.com/economia/">Economía</a></li>
<li id="menu-item-161161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-161161"><a href="https://laverdaddemonagas.com/opinion/">Opinión</a></li>
<li id="menu-item-161164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-384 better-anim-fade menu-item-161164"><a href="https://laverdaddemonagas.com/turismo/">Turismo</a></li>
<li id="menu-item-162940" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-162940"><a href="https://news.google.com/publications/CAAqBwgKMP_Nogswwti6Aw?oc=3&#038;ceid=US:es-419&#038;hl=es-419&#038;gl=US">Google Noticias</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://laverdaddemonagas.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://laverdaddemonagas.com/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La verdad de Monagas" data-lazy-src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/laverdadmo-logo-mobile.png" /><noscript><img src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/laverdadmo-logo-mobile.png"
						     alt="La verdad de Monagas"  /></noscript> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://laverdaddemonagas.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/"><span itemprop="name">Destacado</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">DolarToday en Venezuela: Precio del dólar de este martes #16mar</span><meta itemprop="item" content="https://laverdaddemonagas.com/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="xvsyw xvsyw-clearfix xvsyw-after-header xvsyw-pubadban xvsyw-show-desktop xvsyw-show-tablet-portrait xvsyw-show-tablet-landscape xvsyw-show-phone xvsyw-loc-header_after xvsyw-align-center xvsyw-column-1"><div id="xvsyw-164290-164392396" class="xvsyw-container xvsyw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164290" data-type="code"><div id="xvsyw-164290-164392396-place"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xvsyw-164290-164392396');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xvsyw-164290-164392396-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xvsyw-164290-164392396-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xvsyw-164290-164392396-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xvsyw-164290-164392396-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="5297012761"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="post-header-inner wfi">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span><span class="term-badge term-40"><a href="https://laverdaddemonagas.com/economia/">Economía</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">DolarToday en Venezuela: Precio del dólar de este martes #16mar</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://laverdaddemonagas.com/author/evelandiag/" title="Artículos de autor" class="post-author-a post-author-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class='avatar avatar-26 photo avatar-default' height='26' width='26' data-lazy-src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora.-150x150.jpeg" /><noscript><img alt='' src='https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora.-150x150.jpeg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">Por <b>Estrella Velandia</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-03-16T13:57:48-04:00">Última actualización <b>Mar 16, 2021</b></time></span>
<span class="views post-meta-views rank-default" data-bpv-post="165412"><i class="bf-icon  fa fa-eye"></i> 41</span></div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-165412" class="post-165412 post type-post status-publish format-standard has-post-thumbnail  category-ultimas-noticias-destacadas category-economia tag-16mar tag-cambio tag-dolar tag-economia tag-euro tag-finanzas tag-venezuela single-post-content">
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/dolares-51-1.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20350'%3E%3C/svg%3E" width="600" height="350" alt="DolarToday en Venezuela" data-lazy-src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/dolares-51-1.jpg"><noscript><img  src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/dolares-51-1.jpg" width="600" height="350" alt="DolarToday en Venezuela"></noscript> </a>
<figcaption class="wp-caption-text">Este es el cambio según DolarToday en Venezuela.</figcaption>
</figure>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=DolarToday en Venezuela: Precio del dólar de este martes #16mar @laverdadmo&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&title=DolarToday en Venezuela: Precio del dólar de este martes #16mar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=DolarToday en Venezuela: Precio del dólar de este martes #16mar %0A%0A https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&text=DolarToday en Venezuela: Precio del dólar de este martes #16mar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&title=DolarToday en Venezuela: Precio del dólar de este martes #16mar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&name=DolarToday en Venezuela: Precio del dólar de este martes #16mar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4874812003711323" data-ad-slot="1513680428" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El tipo de cambio según DolarToday en <strong><a rel="noreferrer noopener" href="https://rpp.pe/mundo/actualidad/venezuela-aumentan-a-23-los-detenidos-por-ataque-maritimo-frustrado-noticia-1264050" target="_blank">Venezuela</a></strong> se cotizó este martes en <strong>1.859.041,38 bolívares por dólar </strong>en el mercado paralelo, según el portal <a aria-label="Dolar Today. (opens in a new tab)" href="https://es.wikipedia.org/wiki/DolarToday" target="_blank" rel="noreferrer noopener" class="rank-math-link"><strong><em>Dolar Today</em></strong>.</a> Esto implica una leve alza respecto al indicador de ayer.</p>
<p>Por su parte, <strong>el euro se cotizó en 2.026.355,10 bolívares </strong>en la calle en <strong>Caracas</strong>. </p>
<p>El cambio de dólares en Cúcuta, Colombia, una ciudad cerca de la frontera con Venezuela, fue de 87750.00 bolívares.</p>
<p>Por su parte, la tasa de bolívar a sol es de&nbsp;480000, de acuerdo con el portal&nbsp;<strong><em>CambiosItalo</em></strong>, en&nbsp;la tasa&nbsp;Banco Banesco. En otros bancos, la tasa es de&nbsp;477000&nbsp;bolívares.</p>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Artículos Relacionados</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-165335 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/EwiRb3FWQAMJhNC.jpg" alt="toneladas de cocaína" title="Más de cinco toneladas de cocaína fueron incautadas en Venezuela" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/EwiRb3FWQAMJhNC.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/toneladas-de-cocaina-incautadas-en-venezuela/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/03/15/toneladas-de-cocaina-incautadas-en-venezuela/" class="post-url post-title">
Más de cinco toneladas de cocaína fueron incautadas en&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-15T15:30:52-04:00">Mar 15, 2021</time></span>
</div>
</div>
</div >
<div class="post-165272 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/cepa-brasilera-3.jpg" alt="cepa brasilera" title="Epidemiólogo Perugini advierte que cepa brasilera del Covid-19 es altamente contagiosa" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/cepa-brasilera-3.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/cepa-brasilera-en-monagas/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/03/15/cepa-brasilera-en-monagas/" class="post-url post-title">
Epidemiólogo Perugini advierte que cepa brasilera del&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-15T11:44:44-04:00">Mar 15, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div> <p>En tanto, según el portal&nbsp;<strong><em>Monitor Dólar</em></strong>, establece el promedio&nbsp;del tipo de cambio en 297.777,00&nbsp;bolívares.&nbsp;</p>
<p>El Banco Central de <strong><a href="https://rpp.pe/relacionada/permalink/1214007" target="_blank" rel="noopener">Venezuela</a></strong> (BCV) controla el tipo de cambio de la moneda venezolana. Este tipo de cambio de referencia publicado por el <strong>BCV se ubicó en 1.827.284,79Bs/USD (-1,1513%)</strong> para el martes 16 de marzo de 2021.</p>
<p>El “DolarToday” corresponde al valor promedio de operaciones privadas en la ciudad de <strong>Caracas</strong>, el valor de Cúcuta es determinado en función a la oferta/demanda de Bolívares en esa ciudad.</p>
<p><strong>Lea también: </strong></p>
<p><a href="https://laverdaddemonagas.com/2021/03/15/dolartoday-en-venezuela-precio-del-dolar-este-lunes-15mar/" class="rank-math-link">Precio del dólar lunes 16 de marzo 2021</a></p> <div class="xvsyw xvsyw-clearfix xvsyw-post-bottom xvsyw-float-center xvsyw-align-center xvsyw-column-1"><div id="xvsyw-162070-1907112360" class="xvsyw-container xvsyw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162070" data-type="custom_code">¡No te pierdas de nada!
<br>
Síguenos en
<a style="color:#179cde" href="https://t.me/laverdadmo">Telegram</a>
o únete a nuestro grupo de
<a style="color:#00c400" href="https://chat.whatsapp.com/GeEyOQWErivEft16OPs89G"> WhatsApp</a></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4874812003711323" data-ad-slot="6936633150" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="entry-terms via clearfix ">
<span class="terms-label">Vía</span>
<a rel="nofollow" target="_blank" href="https://rpp.pe/">
Dolar Today </a>
</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://laverdaddemonagas.com/tag/16mar/" rel="tag">16Mar</a><a href="https://laverdaddemonagas.com/tag/cambio/" rel="tag">cambio</a><a href="https://laverdaddemonagas.com/tag/dolar/" rel="tag">dolar</a><a href="https://laverdaddemonagas.com/tag/economia/" rel="tag">economía</a><a href="https://laverdaddemonagas.com/tag/euro/" rel="tag">euro</a><a href="https://laverdaddemonagas.com/tag/finanzas/" rel="tag">finanzas</a><a href="https://laverdaddemonagas.com/tag/venezuela/" rel="tag">venezuela</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="165412"><i class="bf-icon  fa fa-eye"></i> <b class="number">41</b></span> </div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=DolarToday en Venezuela: Precio del dólar de este martes #16mar @laverdadmo&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&title=DolarToday en Venezuela: Precio del dólar de este martes #16mar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=DolarToday en Venezuela: Precio del dólar de este martes #16mar %0A%0A https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&text=DolarToday en Venezuela: Precio del dólar de este martes #16mar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&title=DolarToday en Venezuela: Precio del dólar de este martes #16mar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item tumblr has-title"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaverdaddemonagas.com%2F2021%2F03%2F16%2Fdolartoday-en-venezuela-dolar-martes-16mar%2F&name=DolarToday en Venezuela: Precio del dólar de este martes #16mar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span><span class="item-title">Tumblr</span></a></span></div> </div>
</article>
<div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  ">
<div class="bs-push-noti-inner">
<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>
<p class="bs-push-noti-message">Obtenga actualizaciones en tiempo real directamente en su dispositivo, suscríbase ahora.</p>
<button class="button bs-push-noti-button">Suscribirme</button>
<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
</div>
</div>
<section class="post-author clearfix">
<a href="https://laverdaddemonagas.com/author/evelandiag/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora.-150x150.jpeg" /><noscript><img alt='' src='https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/Directora-del-portal-de-noticias-La-verdad-de-Monagas-Periodista-Locutora.-150x150.jpeg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://laverdaddemonagas.com/author/evelandiag/"><span class="post-author-name">Estrella Velandia</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item site">
<a href="https://laverdaddemonagas.com/" target="_blank" rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Directora Web : La Verdad de Monagas. Host Monagas Visión y Sonora 99.3 FM. Lcda. en Comunicación Social LUZVE. Periodista, Redactora de contenidos, Locutora<br />
Cuenta de Twitter : <a href="https://twitter.com/eslaverdad11">Estrella Velandia<a></p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://laverdaddemonagas.com/2021/03/16/martes-16-de-marzo-de-2021/" rel="prev">Horóscopo: martes 16 de marzo de 2021</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Publicación siguiente <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://laverdaddemonagas.com/2021/03/16/cepa-brasilera-es-mas-agresiva-y-peligrosa/" rel="next">Rodríguez afirma que la cepa brasilera es más agresiva y peligrosa</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t4 sh-s6 multi-tab">
<a href="#relatedposts_6609702_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_6609702_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_6609702_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_6609702_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-165402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span></div> <a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/delcy-1-210x136.jpg" alt="Delcy Rodríguez. Covid-19 en Monagas" title="Covid-19 en Monagas: 61 casos positivos este #15mar" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/delcy-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/covid-19-en-monagas-61-casos-15mar/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/03/15/covid-19-en-monagas-61-casos-15mar/" title="Covid-19 en Monagas: 61 casos positivos este #15mar">
<span class="post-title">
Covid-19 en Monagas: 61 casos positivos este #15mar </span>
</a>
</p></div>
</div >
<div class="post-165360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span></div> <a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/busqueda-de-efectivo-1-4.jpg" alt="busqueda de efectivo" title="Sin distanciamiento social abuelos hacen colas por efectivo" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/busqueda-de-efectivo-1-4.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/distanciamiento-social-efectivo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/03/15/distanciamiento-social-efectivo/" title="Sin distanciamiento social abuelos hacen colas por efectivo">
<span class="post-title">
Sin distanciamiento social abuelos hacen colas por efectivo </span>
</a>
</p></div>
</div >
<div class="post-165376 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span></div> <a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/Plataforma-Patria.jpg" alt="sistema Patria" title="Sistema Patria: Aquí está el aumento de los programas de Protección Social en marzo 2021" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/Plataforma-Patria.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/sistema-patria-aqui-esta-el-aumento-de-los-programas-de-proteccion-social/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/03/15/sistema-patria-aqui-esta-el-aumento-de-los-programas-de-proteccion-social/" title="Sistema Patria: Aquí está el aumento de los programas de Protección Social en marzo 2021">
<span class="post-title">
Sistema Patria: Aquí está el aumento de los programas de Protección Social en marzo&hellip; </span>
</a>
</p></div>
</div >
<div class="post-165321 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://laverdaddemonagas.com/ultimas-noticias-destacadas/">Destacado</a></span></div> <a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/miercoles-de-ceniza4-210x136.jpg" alt="miércoles de ceniza Catedral" title="En Semana Santa las actividades se realizarán con aforo de 50%" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/miercoles-de-ceniza4-279x220.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/semana-santa-actividades-seran-con-aforo-de-50/"></a>
</div>
<p class="title"> <a class="post-url" href="https://laverdaddemonagas.com/2021/03/15/semana-santa-actividades-seran-con-aforo-de-50/" title="En Semana Santa las actividades se realizarán con aforo de 50%">
<span class="post-title">
En Semana Santa las actividades se realizarán con aforo de 50% </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_735578677 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[165412],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[4,40],"remove_duplicates_ids":"165412,165422,165410,165335,165272","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"165412,165422,165410,165335,165272","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"69311f6","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="735578677" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="735578677" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_6609702_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_6609702_2">
<script>var bs_deferred_loading_bsd_relatedposts_6609702_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6e6b9f4","data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</div>
<section id="comments-template-165412" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t4 sh-s6"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/16/dolartoday-en-venezuela-dolar-martes-16mar/#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://laverdaddemonagas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='165412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0ac505088" /></p><input type="hidden" id="ak_js" name="ak_js" value="149" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="xvsyw-3" class=" h-ni w-nt primary-sidebar-widget widget widget_xvsyw"><div class="xvsyw xvsyw-clearfix  xvsyw-align-center xvsyw-column-1"><div id="xvsyw-164296-400046366" class="xvsyw-container xvsyw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164296" data-type="code"><div id="xvsyw-164296-400046366-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xvsyw-164296-400046366');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xvsyw-164296-400046366-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xvsyw-164296-400046366-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xvsyw-164296-400046366-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xvsyw-164296-400046366-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4874812003711323"  data-ad-slot="2581195991"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s4 main-term-none">
<span class="h-text main-term-none main-link">
Tendencias </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-165317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/funcionario-cicpc.jpeg" alt="Cicpc Punta de Mata" title="Asesinó al novio de su hijastra en Punta de Mata y fue detenido por el Cicpc" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/funcionario-cicpc.jpeg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/asesinato-en-punta-de-mata/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/03/15/asesinato-en-punta-de-mata/" class="post-url post-title">
Asesinó al novio de su hijastra en Punta de Mata y fue&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-15T14:17:26-04:00">Mar 15, 2021</time></span>
</div>
</div>
</div >
<div class="post-165343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-65">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/EMILIO-1.jpg" alt="Emilio Arvelo" title="Murió de Covid-19 Emilio Arvelo, cantante de Cumpleaños feliz" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/EMILIO-1.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/murio-de-covid-19-emilio-arvelo-cantante-de-cumpleanos-feliz/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/03/15/murio-de-covid-19-emilio-arvelo-cantante-de-cumpleanos-feliz/" class="post-url post-title">
Murió de Covid-19 Emilio Arvelo, cantante de Cumpleaños&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-15T15:56:13-04:00">Mar 15, 2021</time></span>
</div>
</div>
</div >
<div class="post-165395 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/herido_tras_recibir_un_corrientazo_en_temblador.jpg" alt="Herido en San Jaime" title="Herido en San Jaime tras presuntamente ser agredido por unos vecinos" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/herido_tras_recibir_un_corrientazo_en_temblador.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/herido-en-san-jaime/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/03/15/herido-en-san-jaime/" class="post-url post-title">
Herido en San Jaime tras presuntamente ser agredido por unos&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-15T20:44:00-04:00">Mar 15, 2021</time></span>
</div>
</div>
</div >
<div class="post-165333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/alex-saab-3-1.jpg" alt="Tribunal falló contra extradición de Alex Saab" title="Tribunal africano falló contra la extradición de Alex Saab a EE UU" style="" data-bsrjs="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/03/alex-saab-3-1.jpg" class="img-holder rocket-lazyload" href="https://laverdaddemonagas.com/2021/03/15/fallo-contra-la-extradicion-de-alex-saab/"></a>
</div>
<p class="title"> <a href="https://laverdaddemonagas.com/2021/03/15/fallo-contra-la-extradicion-de-alex-saab/" class="post-url post-title">
Tribunal africano falló contra la extradición de Alex Saab a&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-15T15:21:57-04:00">Mar 15, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1246559419 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"165412,165422,165410,165335,165272,165402,165360,165376,165321","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"93bf98d","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1246559419" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="1246559419" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 4</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La verdad de Monagas" data-lazy-src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/laverdadmo-e1612535662197.png"><noscript><img class="logo-image" src="https://cdn.statically.io/img/laverdaddemonagas.com/f=auto%2Cq=25/wp-content/uploads/2021/02/laverdadmo-e1612535662197.png"
				     alt="La verdad de Monagas"></noscript>
</h4>
<div class="about-text">
<p>M&V Editorial C.A.<br />
Rif J-31004694-8<br />
(+58) 0291 645.15.40<br />
Av. Bicentenario, edificio CD Tienda, primer piso. Maturín, estado Monagas</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/laverdadmo" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/laverdadmo" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/laverdadmo/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/c/LaVerdadDeMonagas1" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/laverdadmo" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="pages-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_pages"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-160895"><a href="https://laverdaddemonagas.com/contactanos/">Contactanos / Sobre nosotros</a></li>
<li class="page_item page-item-3"><a href="https://laverdaddemonagas.com/politica-privacidad/">Política de privacidad</a></li>
<li class="page_item page-item-162803"><a href="https://laverdaddemonagas.com/politicas-de-cookies/">Políticas de Cookies</a></li>
<li class="page_item page-item-164264"><a href="https://laverdaddemonagas.com/noticias-en-tendencias-de-venezuela/">Tendencias</a></li>
</ul>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - La verdad de Monagas. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website diseñada por : <a href="http://portafolio.omninexo.com/">Omninexo</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/laverdaddemonagas.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n, nunca se perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones","subscribe_btn":"Suscribirme","subscribed_btn":"Cancelar suscripci\u00f3n"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/laverdaddemonagas.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #000000">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://laverdaddemonagas.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/laverdaddemonagas.com\/wp-admin\/admin-ajax.php","post_id":"165412"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/2021\/03\/11\/barrios-torres-no-es-imprescindible-portar-el-salvoconducto-para-circular-en-cuarentena-radical-audio\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/laverdaddemonagas.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/wp/c/5.7/wp-includes/js/comment-reply.min-39e5c5af09bcf39338187d3b4a31d972.js' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/pwa-register-sw-93cc842aca95000eed0dd66318673b6d.js' id='pwa-main-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/wp/c/5.7/wp-includes/js/wp-embed.min-979f9140270f999974532623dcdb9335.js' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/sdks/OneSignalSDK-2ad379cca0f13b718f05e6ed39f0aef0.js' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://laverdaddemonagas.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.1' id='better-advertising-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-967bdfec6585459a6c5b7ef7e5b9d696.js' id='akismet-form-js'></script>
<script data-minify="1" type='text/javascript' async="async" src='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/bs-booster-cache/e74952cd9cd65e65b77e317a2495f600-ec197eb60a86e58bda66f812ea9cd0ce.js' id='bs-booster-js'></script>
<script>window.addEventListener('DOMContentLoaded', function() {
var xvsyw=function(t){"use strict";return{init:function(){0==xvsyw.ads_state()&&xvsyw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".xvsyw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://laverdaddemonagas.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xvsyw.init()});

});</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://laverdaddemonagas.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/plugins/gutenberg/build/block-library/style-df69cfc6427189b74c6a3cfdf5bbb74e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ez-icomoon-css'  href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min-0411c5d5d807a0157df32704c31a7be7.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://laverdaddemonagas.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-css'  href='https://laverdaddemonagas.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.30' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400,700,500,400italic&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/bs-booster-cache/7a50f6bc34da1f744ad6194c3226f969-ab0698bf717721e7b9b4ed109aeb5932.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='7.8.0-1615918386' href='https://laverdaddemonagas.com/wp-content/cache/min/1/wp-content/bs-booster-cache/7ee35d1403eaf9e7e11eb9ca00ff5b55-0c7c7b496d346a7b64455013c158eb85.css' type='text/css' media='all' /></noscript></body>
</html>
